2016年11月 | memoTech

2016-11

ソフトウェア

お試し環境をSelenium3で作る

Selenium 3.0からはJava8が必要になった。Dockerを使ったお試し環境をSelenium 3.0に対応させたので、お試しあれ。